Neptun8 - Жизнь шла...

1 Neptun8 http://neptun8.narod.ru/

Часть 1
Жизнь шла своим чередом, все было тускло и уныло, но лишь местами, в остальном же планы и надежды затмевали текущие неудачи, поэтому я нисколько не беспокоился и особо не задумывался насчет чего то такого что не требовала бы моя работа или учеба. Я в меру пил, в меру философствовал с друзьями за бутылкой пива и рассуждал о достоинствах и недостатках женщин и автомобилей. Учеба в институте постепенно подошла к своему логическому завершению, работа на которой я был практически год не предвещала особого прорыва, но все же давала шанс на вполне достойную жизнь, а моя девушка уже засматривалась на подвенечные платья и я был рад слушать ее милые и немного пугающие рассказы о предстоящей семейной жизни. Все было вполне стандартно и вполне благополучно, я так считал тогда, по крайней мере. Началось последние лето моей учебы в институте, для того чтобы отделаться от армии я должен был пройти сборы в одной довольно далекой воинской части, пробыв там месяц, я приехал домой, чувствуя прилив сил и готовность работать как можно больше, что бы никогда туда более не попасть. Все было, как принято, было тогда говорить ровно. Проснувшись утром, и уже успев набегаться по промокшему под дождем городу, я неожиданно встретил среди толпы одно знакомое лицо - это был парень, с которым я довольно давно не виделся и которого я достаточно хорошо знал. Мы купили по пиву и остановились в закоулке, лениво наблюдая за многоцветной толпой прохожих деловито спешащих в суете рабочего дня. Мы говорили о работе, о общих знакомых, о последних мещанских новостях, конечно же исключительно о тех, что произошли в кругу наших общих знакомых. Сам не заметив как, я оказался с ним за столом в одной дешевенькой пивной и нетерпеливо дожидался заказанных сосисок. Час за часом наш разговор заходил все более и более хмельное русло, затрагивая все более и более глобальные проблемы. Утром я проснулся от того, что сознание разрывала боль поднимающаяся от желудка и бьющая свинцовым запахом во рту по опухшей голове. Я с трудом открыл глаза – перед мной была картина представляющая довольно жалкое зрелище – напротив моей раскладушки стояла трехлитровая банка с бычками папирос “Беломорканал”, пачка которого лениво пряталась под спичками у недопитой бутылки пива. Выпив отвратительно выдохшегося пива из этой бутылки неизвестного происхождения я достал одну папиросу и с огромным отвращением закурил. Сигаретный дым тяжело закружил голову, и я не торопясь, вышел из комнаты. Растолкал спящего на диване, в коридоре товарища я попросил его проводить меня с величайшем трудом натягивая на себя сырую и ужасно мятую куртку. Я вышел и побрел искать автобус или маршрутку, чтобы добраться до ближайшего метро и вскоре смотрел на придорожную рекламу сквозь запотевшее стекло и уныло глядел на пол. Пол в маршрутном такси был в грязи и засыпан мусором, какие то нелепые мысли лезли в голову когда зазвонил сотовый, это была моя девушка

– Ты где? Черт тебя возьми я тебя ненавижу, ты пил всю ночь! Что ты молчишь, ты где? – трубка мобильного телефона разрывалась от недовольных девичьих криков, я тем временем смотря на пол тихо произнес в негодующую машинку связи
– И только куча пивных пробок поблескивая на свету издали напоминала кучу волшебных колец лежащих в грязи, больше в этом мире не было ничего интересного – Сволочь, ты еще пьяный! – больше сотовый телефон разговаривать не захотел и лишь показывал утекающее время я думал о том что просто мы оказались не в том времени и то что оно утекает в систему канализации подобно дождевой воде, но должно быть и время что течет в непокорных речках и в чистых родниках, цепь размышлений прервала вторая русская проблема, причем она почему то озлобилась именно на мою маршрутку, да еще и так, что дальше пришлось идти пешком. Придя домой я залез под одеяло и укрылся с головой, было так же плохо, как и всегда бывает после бурной попойки. Я спал весь день, но вопреки моим ожиданиям я уснул еще и вечером проспав, к тому же и всю ночь. С утра я уныло поплелся на работу, меня душила депрессия и душила так, что трудно было представить себя без нее в очередное дождливое утро. В магазине, где я обычно покупал величайшее изобретение неведомых мне ученых не то из Китая, не то из Кореи – лапшу быстрого приготовления, я встретил несколько людей в грязной и засаленной одежде несмотря на утро, они уже были довольно пьяны и один из них держа в руке бутылку отвратительного на вид пива, громко объявлял о своих былых заслугах и о приборе который он некогда в молодости изобрел и то, что эта чудо-техника так осталась лишь на чертежах, его друзья оживленно решали вопрос о новой порции веселящего напитка, и абсолютно не слушали его бред. Я поплелся на работу, не успел я зайти как зазвонил мой телефон я постарался сделать свой голос как можно дружелюбней и ответил на звонок. Это опять была моя девушка, она опять ругалась и опять не желала меня понимать, хотя я, по правде сам не знал, чем вызван мой столь неожиданный загул.
– Мне надо работать, мне итак уже сделали замечание- наврал я очередному телефонному аппарату и закурил, работать это то, что хотелось меше всего на свете, поэтому я подошел к окну – за окном был все тот же унылый пейзаж. Вдруг я поймал себя на мысли о том, что в данный момент я не хочу ни славы, не денег, ни даже власти, я просто обожал подобные состояния за это, но и так же ненавидел их за неминуемую депрессию. Сидя за компьютером я смотрел в монитор, но цифры плывущие там сливались для меня в одну пеструю массу причудливых символов, за этим “занимательнейшим” делом пришлось провести время до обеда. Выйдя из офиса и ругая себя за то что в тысячный раз я забываю купить сигареты я пошел в до боли знакомый магазин, вдруг кто-то схватил меня за руку и потянул в сторону я увидел старуху – Мне 80 лет, я совсем одна, дочь умерла, дай мелочи парень- я достал мелкую купюру и выслушивая благодарения пошел дальше в магазин и тут я понял…..
Я понял, что жизнь то и в самом деле дерьмо, и нечего это скрывать, что плохого больше чем хорошего и нечего рассказывать о взглядах на ситуации, что все хорошо жить не было и не будет никогда, но вот только почему, хотя какие могут быть вопросы если тебя угораздило родиться на этой несчастной третьей планете. Я зашел в магазин, купил сигарет и пива и отправился в парикмахерскую. – Как стричься будем?- сказала писклявым голосом какая-то девчонка в неопрятном переднике, - Под ноль- уверенно ответил я, она покосилась на пиво думая очевидно, что я просто перебрал, но не отважилась переспросить. Жутко хотелось злиться, но злиться не так как делает большинство из людей выбравших суррогат добра и зла расфасованный в цветные коробочки с ангелочками и дьяволами, хотелось чего то настоящего, пугающего своей естественностью и трезвостью поступка. Конечно же следовало бы следуя примеру американских почтальонов зайти к себе на работу обвесившись гранатами и с криками “банзай” оставить кровавое пятно в истории, но по сравнению с некоторыми деятелями истории это было бы жалкое пятнышко раздавленного кувалдой комара. И тут мне в голову пришла очаровательная идея – проверить на сколько я стал рабом системы, насколько я не способен ничего изменить. Я зашел домой с новенькой бейсбольной битой и с свистом обрушил ее на компьютер, это было словно разбить цепи рабу, я чувствовал кураж от того что я трезв и не пожалею о этом. В углу тут же съежился от страха телевизор. Я сел на пол и закурил, я чувствовал, это не нервный срыв, было похоже, что у меня съезжает крыша. Весь дом был завален обломками мебели и техники, кто то бы назвал это поисками себя, кто то белой горячкой, я предпочитал не задумываться над этими мелочами. На улице было отвратительно и пусто, тяжелые капли барабанили по капюшону, моя дорога вела меня в никуда, старый забор справа и разбитая дорога навеки стали спутниками долгостроя и уже давно приелись глазу. Неожиданно передо мной появился грязный и мокрый человек который попросил сигарету я лениво достал пачку и протянул ему сигарету – слушай братан- переминаясь начал он – дай на водку денег хоть сколько-нибудь, а? Помираю ведь, помоги братан – я достал кошелек и молча протянул ему все содержимое – Да… Да…. Ты чего.. – он попятился назад - Не бойся, мне они уже просто не к чему – он с опаской поглядывая по сторонам взял деньги и засунул их кучей в карман. – Ты это…. Тогда вот хоть возьми… больше не чего… извини.. спасибо тебе спасибо … - бомж протянул мне какое то деревянное яйцо. Я отмахнулся, но он побежал за мной и продолжал настаивать чтобы я забрал этот убогий сувенир. Я брел сметая ногами листву не видя дороги и не зная цели моей прогулки. Я сел на мокрую лавочку и закурил. Жизнь в очередной раз поливала меня дождем и забивала мне голову всяческой дрянью, от которой хотелось прыгнуть с крыши, сейчас я бы не удивился ни чему – я замкнулся в себе и только тупо наблюдал за тем как мелкий дождь пытался разрушить стекло лужи, я рассматривал кривое отражения неба и думал о том, что жизнь моя наверняка такое же глупое кривое отражение, и что абсолютно никто не виноват, в том что я бы никогда не стал бы счастлив. В кривом зеркале лужи появилась отражение которое заставило меня вскочить с лавки и с дрожью в коленках готовясь ретироваться из этого проклятого парка. Около лужи сидел фиолетовый кролик держащий в зубах огромного волосатого паука, он взглянул на меня и помахал приветственным жестом лапой, после чего прыгнул в водосток. Меня била дрожь внезапно в сознании проснулся старый страх безумства, начали всплывать в памяти мрачные картины, со смирительными рубашками и электрошоковой терапией. Я пришел в себя только дома когда закрылся в ванной и раздевшись сел на колени под горячим душем. Я заплакал, и не просто заплакал я выл и ревел как загнанный в угол зверь, как то кто понял, что остался один на один со всем миром и этот весь мир навис надо мной с ухмылкой опытного нокаутера. Я встал из ванной и подошел к зеркалу… мою шею обвил удав тихо и размеренно дымящий трубкой. Нет… Нет… не это… это не то что должно со мной произойти, это совершенно не то, как же так – ведь я всегда говорил себе вот подожди, подожди еще чуть-чуть, и все образуется, нет этого просто не могло произойти. Я закрыл глаза и с размаху ударил кулаком в зеркало, я слышал как осколки с дребезжанием и звоном посыпались в раковину, я почувствовал теплые струйки засочившиеся по моим рукам, но я все так же стоял с закрытыми глазами, темнота, та же самая темнота заставлявшая меня дрожать под одеялом в детстве сейчас была единственным спасением. Я снова открыл глаза – вся раковина была залита кровью, кровь была на стенах и на полу и беспрерывно капала с моей правой руки, осколки зеркала разлетелись по всей ванной комнате. Здравый разум все же взял вверх и я вышел в коридор – чтобы достать аптечку, которая по немыслимому стечению обстоятельств хранилась у меня на кухне. Пол по пути на кухню окрасился бурыми пятнами и разводами, все было чертовски похоже на кошмарный сон, или галлюциногенный компьютерный бред, но только теперь я сам попал за стекло этого проклятого ящика, и я словно жил по этим выдуманным злым гением законам. Я открыл шкафчик аптечки и невольно взглянул в зеркало на внутренней стороне дверцы – удав продолжал так же восседать на моей шее чинно покуривая трубку. Я очень осторожно закрыл дверцу, кровь тем не менее продолжала капать на пол и уже залила старый, потрепанный коврик, который я так давно порывался сменить на новый.
– Я вовсе не зеленый змей вылезающий из бутылки рома и глупо меня сравнивать с такой глупой ассоциацией- все было понятно без лишних размышлений мой галлюциногенный бред перешел на качественно новый уровень и уже стал не только визуальным…
-Кто же ты тогда?- я просто думал и не собирался разговаривать сам с собой, как это обожают делать киногерои.
- Да и эта ассоциация со змеем проливающим свой яд в чашу – думаю мало уместна, как я понял я удав, а у данного вида змей яда от роду не было-
-Пожалуйста скажи мне кто ты есть-
-Это долго объяснять, и если хочешь я расскажу тебе, но боюсь, что не успею этого сделать если ты не остановишь кровотечение из своей правой руки, можешь зажмуриться и достать бинт он лежит на нижней полке справа в хрустящей упаковке она легко узнаваема, потом возьми жгут он лежит у стенки, в правом углу, на второй полке-
Я молча подчинился и начал на ощупь доставать все необходимое для первой помощи, потом молча стал обрабатывать рану. Странного голоса больше не было слышно, хотя прошло уже минут десять – пятнадцать. Ну вот наконец то рука было перебинтована и мысли и чувства начали приходить постепенно в порядок. Я привстал и снова открыл дверцу шкафа. Змей все так же сидел у меня на шее.
- Боюсь я не оправдал твоих надежд… Я все так же болтаюсь на твоей шее –
-Откуда ты черт возьми взялся- закричал я во всю глотку не выдержав этого надменного тона.
-Спокойней, спокойней не надо так волноваться я сидел здесь всегда, точнее говоря я здесь никогда и не был – змея это лишь образ созданный твоим же мозгом, и поверь это и правда не потому что зеленый змей одолел тебя – так твоя сущность хотела бы видеть твое alter ego и я тут совсем не причем-
- Так кто же ты наконец гад?-
- Мне не очень приятно слышать про себя такое, но этот гад – твое шестое чувство, твое подсознание, тот кто ютиться с тобой под одной, слегка съехавшей крышей-
В дверь позвонили. Я вернулся к реальности – квартира представляла собой жуткую сюрреалистическую картину. Залитая кровью и на половину разрушенная она вряд ли могла добавить мне уверенности в моей абсолютной вменяемости. Я подошел к двери и осторожно заглянул в глазок – я ожидал увидеть там все что угодно: графа Дракулу, деда мороза, эльфов и гномов, но никак не свою девушку. Я автоматически открыл дверь, ну почему не одной мысли не зародилось у меня в голове по поводу того, что представляю собой я и то, что представляет собой моя квартира. Когда я открыл дверь перед ее взглядом оказался полуголый человек, гладко выбритый на лысо, перепачканный кровью и с огромными тенями усталости под глазами.
- Что с тобой…. случилось???- она оттолкнула меня и прошла в коридор
-Ты хоть понимаешь сволочь что с тобой делают твои пьянки – что здесь за оргия происходила, с кем ты дрался??? Кто к тебе приходил?-
-Я дрался со змеюкой которая сидит у меня на шее ты видишь ее? Нет?!! Так вот я тоже не вижу!!!-
-Совсем крыша съехала от пьянки…- она пробурчала это под нос и попятилась спиной к входной двери.
Я захлопнул дверь и пошел на кухню, в кармане завибрировал мой мобильник.
-Больше никогда, слышишь меня – никогда не смей со мной разговаривать тебе надо лечиться, а ты сволочь портишь мне жизнь!!!- сотовый разрывался проклятиями, а потом просто замолк.
-Это точно, мне надо лечиться мне надо лечиться… надо лечиться.
-К сожалению меня нельзя вылечить, хотя как ты знаешь из каждой ситуации есть выход, каждая история имеет несколько вариантов развития- все тот же холодный голос опять начал четко и властно говорить со мной.
-О чем это ты? Чего ты хочешь?-
-Я … хм… молодой человек я не могу ничего желать в том понятии в которое вы имеете ввиду, я говорю о вашем будущем-
-Что??!!!! Что ты имеешь в виду?-
-Всего лишь дальнейшие варианты развития данной не совсем простой ситуации-
-И какие же это варианты, как мне избавиться от тебя?-
-Ну к примеру вариант под номером один – вы молодой человек, просто берете лезвие , включаете теплую воду ложитесь в ванну и перерезаете себе вены, хотя мне это будет и не совсем удобно, но ведь это вариант, или скажем вы можете взять мыло и потереть его об веревку, а дальше я думаю не стоит вам рассказывать, хотя есть и менее драматичный вариант-
Холодный пот выступил у меня на лице, голова закружилась и я присел. Я начал лихорадочно думать, думать о том, что это стандартное психическое заболевание, это просто болезнь, я часто слышал о суицидальных наклонностях у людей слышащих голоса у себя в голове, может это и шизофрения вызванная депрессией или еще там что то, но думаю можно поправить, ведь сейчас лечат многие психические болезни, ведь мы живем не в каменном веке, хотя нет стоп, стоп, стоит мне хоть кому-нибудь рассказать об этом и это будет финал, конец, я часто видел по телевизору бедняг в грязной одежде с отсутствующим взглядом тупо пялившихся сквозь решетку окна на окружающий мир, да точно, меня превратят в овощ и никто не будет возиться со мной, тем у кого нет денег, нет практически никого кто мог бы переживать за меня, хотя стоп друзья, нет отпадает, любой мой друг услышав мою историю тут же велит своим детям не открывать мне никогда дверь, и еще даст лишнюю тему для пустых разговоров своей ненаглядной супруге, что же делать, что делать.
- К сожалению молодой человек, вы абсолютно правы, вариантов радужных для вас в вашем понимании не очень то и много, так что может быть хоть выслушаете меня-

1 Следующая страница


Жизнь шла... 2

-Я не понимаю кто ты и почему именно ко мне ты прицепился?-
-Повторяю молодой человек, я к вам не цеплялся, я был с вами практически с начала вашей жизни и то что я сижу у вас на шее, как вы не очень метко подметили вовсе не ваша эксклюзивная “беда”. Если можно так сказать, то твоя “беда” лишь в том, что ты попал в жернова этой дикой игры неизвестно кем начатой и неизвестно кем продолженной, я часто размышлял над смыслом этой дикой игры, но к сожалению, даже я не смог понять ничего, хотя несколько догадок у меня существуют, но соединить их в общую логическую цепь, мне к сожалению так и не удалось-
-Ничего не понимаю, ты можешь говорить конкретнее, откуда ты взялся и зачем я понадобился тебе?-
Дело в том, что я не взялся ниоткуда, не спорю это трудно понять, но я возник еще тогда когда о жизни на земле не могло быть и речи, и я не один таких как я тысячи, миллионы мы везде вокруг, просто не все люди нас видят, да и вам не обязательно на нас смотреть, тем более, что нас и нет в привычном понимании этого вами людьми.-
- То есть тебя нет, но ты все равно есть, ты был с начала и будешь до конца всего – кто же ты???-
- У… молодой человек я бы с удовольствием вам это объяснил если бы вы рассказали бы мне это про себя, вот задай я вам подобный вопрос, то непременно услышал бы однозначный ответ “Я человек”, это пафосные слова, к сожалению так и останутся словами, ведь вы молодой человек даже не в силах рассказать мне что есть человек – ну хотя впрочем можете сказать что относите себя к биологической форме жизни и рассказать мне всю цепочку от одноклеточных до вас, но так и не дадите определения жизни – что есть форма жизни??? Что вы называете живым, вы не задумывались??? Может быть жизнь это разум, но согласитесь что навряд ли разума и инфузории туфельки много больше, чем у современных компьютеров. Но что бы не ввергать вас в шок я представлюсь как тот ради которого вы живете, хотя стоит заметить я тоже существую ради вас, понимаете ли мы с вами находимся в симбиозе с самого того времени как вы появились на свет – скажу вы и правда это наш шедевр, вы еще далеки от совершенства.
-Так это такие как ты создали человечество и теперь живете в нас, вы что разводите нас как коров?-
- Что вы… что вы… думайте же логически - если бы вы были нашими рабами, то зачем же тогда нам нужны были бы войны, к примеру вторая мировая – ужасное время, не только для нас но и для вас или скажем ядерное оружие – хотя в его создании мы тоже приняли самое непосредственное участие, но признаться мы никак не ожидали столь скверного истолкования наших идей, я повторяю вам - мы живем в симбиозе вы предоставляете мне не задействованные проценты головного мозга ночью, я же предоставляю вам идеи днем, мне кажется более чем успешное сотрудничество не правда ли?-
-То есть ты живешь со мной только потому что у меня есть физический разум?-
-Ну и еще потому что он функционирует-
-Так это вы создали людей ?-
-Скорее нет, чем да, мы этому способствовали, мы создали все, что окружает вас сейчас – машины, теплые дома, еду из холодильника, воду из крана – без нашей помощи этого вам никогда не добиться, хотя мы заботимся о вас не из-за вселенской доброты – наше рвение продиктовано, лишь желанием комфорта себе, а в следствии этого и вам.-
-Хорошо, коли ты такой умный то расскажи мне как брать энергию из ниоткуда, и что бы это было просто – я получу нобелевскую премию, а вы еще улучшите свои условия жизни-
- Вы бы меня рассмешили если бы у меня был рот, чтобы выражать эмоции, вот представьте, что в средние века мы бы подарили вам атомную бомбу– тут же какой-нибудь князек, разнес к чертям своего соседа – итог мутации и куча ненужного биологического материала. Нет молодой человек вам еще слишком рано до серьезных вещей, как правильно вы подмечали – спички детям не игрушки, а человечество всего лишь в состоянии детства.-
-Почему же я вижу тебя а другие нет?-
-Ты взял яйцо у бродяги, вот поэтому ты меня и видишь, я не знаю откуда оно взялось и не знаю зачем оно нужно – я же говорил тебе, но от него как ты любишь выражаться сносит крышу.-
Я встал и оделся, потом порылся по карманам, нашел мелочь ее не хватало на пачку моих любимых сигарет, ну и черт с ними возьму другие, одел куртку и пошел в магазин. На улице привычно моросил дождь и было пустынно, я зашел в магазин – когда я поднял голову и посмотрел на продавщицу то отшатнулся в сторону так же как и она. На плече у продавщицы сидел индюк весь замотанный золотыми цепями, а голову его венчала огромная золотая корона, продавщица же увидел во мне грабителя и осторожно спросила – Вы что-нибудь хотели?-
Я пробурчал название сигарет и высыпал мелочь, она аккуратно положила сигареты на прилавок и проводила меня взглядом до дверей. Я шел по мокрой улице, осознавая что в очередной раз для меня мир рухнул, но такой глобального апокалипсиса у меня конечно не было, как я понимал это и есть финал моей жизни – потому что дальнейшее мое “нормальное” существование осталось просто сладким воспоминанием. Ход моих депрессивных мыслей прервал все тот же голос, услышав который я вздрогнул.
-Иди на право по улице до перекрестка, и побыстрее-
-Зачем???-
-Потом поймешь…-
Я слушал и повиновался, больше ничего не оставалось делать. Вдруг передо мной предстала картина заставившая меня поморщиться – на лестнице сидел грязный бродяга и курил – в его голову со всех сторон лезли насекомые отталкивая друг друга их был целый рой, какие то черные жуки с огромными клешнями спихивали огромных москитов в винтообразными хоботками, я невольно поморщился, но продолжал как завороженный наблюдать.
-Чего пялишься? В зоопарк пришел что ли? Иди дальше своей дорогой!- пробулькал полупьяный бродяга.
-Вот видишь это еще одно напоминание тебе о вреде пьянства- сказал змей
-Что это на нем?-
-Паразиты, когда человек начинает пьет алкоголь, употребляет наркотики, то работа его мозга становиться нестабильной, и в большинстве случаев абсолютно не пригодной для нашего использования, в этом случае коренной житель человека уходит с него и он попадает во власть паразитам, этим самым мерзким жукам, а они уже не столь деликатны как мы – используют весь мозг нещадно разрушая его день ото дня, в итоге – полное разрушение личности и мозга, вот и все, а теперь быстрее заходи в игровой салон, перед этим достань полтинник из левого верхнего кармана, ты совсем забыл о том, что сунул его туда еще недели три назад, потом подойдешь за второй от входа автомат и сделаешь ставку на все 50 понял.-
Я забежал в игровой салон и под бдительным взглядом охранника с какой то желеобразной медузой на шеи уверенно подошел ко второму автомату. Что произошло дальше превзошло все мои ожидания. Выигрыш составил десять моих месячных окладов, я был без ума от счастья, охранник же что то шепнул работнице игрового салона, которая потом с особой тщательность проверяла мой паспорт, куда то звонила и выясняла выдавать ли мне деньги или нет, но в итоге я оказался дома с кучей денег и такой же кучей прекрасных идей о безбедном существовании.
-Я и правда начинаю верить в то что ты реален, слушай как ты узнал об этом?-
-Если бы у меня были уши я бы обязательно, услышал, но не буду впадать в крайности, и напомню тебе лишь то, что я твое шестое чувство, то же чувство, не дало тебе сделать шаг на дорогу год назад, когда тебя чуть не сбил грузовик.-
-Пойдем в казино, давай скупим лотерею у метро, давай…-
-Позволь меня перебить тебя, но мы к сожалению живем с тобой в одном теле и я очень не хочу, чтобы это тело впадало в крайности, пожалуйста не надо делать необдуманных поступков эти деньги тебе на питание и на средства гигиены – как бы обидно это не звучало но тебе придется заботиться о моем доме и поддерживать его в работоспособном состоянии-
А зачем мне теперь деньги, зачем теперь эти маленькие радости, которых я не замечал раньше, мне вернулось, то полузабытое чувство, что посетило меня когда я оказался в армии, чувство обиды и досады, за то, что не умел радоваться тому, чему должен был радоваться, не умел не замечать мелочей, которых был обязан не видеть. Я понял что тихо жить оказывается хорошо, но почему же эти мысли приходят так поздно. Солнце уже устремилось запад и предстоящая ночь не обещала теплой постели и крепкого сна, она пахла кофе и сигаретами и еще душевными мучениями – такими, что создатели китайских пыток просто расплакались бы при одной мысли о возможности существовании такой степени боли.
Я сидел за столом и рассуждал сам с собой я задавал себе тысячи вопросов и не получал ответа и на десятую долю их. Мой невидимый собеседник молчал и словно обидевшись на меня демонстративно не замечал моих логических заключений, мне было ужасно больно думать о том, что все человечество, так рьяно гордившееся своими успехами в осмыслении мира не учла одной маленькой возможности, возможности того, что все сделанное им это лишь воплощение чьих то идей, что тот разум, что отделяет нас от животных это вовсе не наша заслуга и не наш дар – это лишь физический носитель для наших хозяев, стало обидно за то, что это не мы выходили, что не мы создали компьютеры, что не мы придумали самолеты и обуздали электричество, нас подталкивали, кормили этим, как кормят коров питательной едой, чтобы они давали больше молока – мы все, все человечество лишь домашний скот у невидимых хозяев, но как я начинал догадываться эта была лишь верхушка айсберга, остальное было намного страшнее, но смогу ли я это понять или точнее говоря позволит ли мне мой хозяин. Глаза плавно закрывались и я уснул на кухне свернувшись калачиком на маленьком диване, лишь тогда, когда солнце уже собиралось возвращаться.
Я проснулся уже после обеда, достал из холодильника апельсиновый сок и включил автоответчик – раздраженный голос просил меня перезвонить на работу и все объяснить, я лишь улыбнулся, и в правду все объяснить было весьма трудно.
-Да я думал, что ты вообще не уснешь- змей говорил все тем же ровным и четким голосом звучащим у меня в голове.

Предыдущая страница 2 Следущая страница


3 Neptun8 http://neptun8.narod.ru/

-Сволочь- подумал я
-О.. прошу, не надо злиться. Тем более не на что, напомню молодой человек не я взял это проклятое яйцо и не я его придумал, и тем более не я жалел себя и участь человечества пол ночи, я просто ваш сосед, и ничего более. Кстати мне понравились некоторые ваши заключения, хоть они и кажутся для меня детскими и наивными, но что то в них несомненно есть-
-Как вы размножаетесь? Яйца откладываете?-
-Не надо такой агрессии я прошу тебя не надо, я не виноват в том, что ты видишь меня змеем, это лишь твоя иллюзия, а мы в общем то и не размножаемся вообще, просто иногда к нам присоединяются лучшие из вас вот и все, все дело в том поле, или можешь его обозвать эфиром, где мы обитаем – оно огромно насколько хватит твоего воображения, и вся информация обработанная кем-либо храниться там навсегда, хотя навсегда тоже субъективное понятие, так вот я соткан из чистой информации, без всякой примеси биологического мусора, в этом мое счастье и моя беда – дело в том, что лишившись физической оболочки я не могу развиваться, не могу мыслить, не могу открывать для себя ничего нового, не могу приходить к выводам и логически рассуждать, без физической основы я лишь, то что есть и ничего большего, а если человек упорно трудиться на протяжении всей своей биологической жизни над своим духовным развитием, если постоянно мыслит, рассуждает, то количества информации в итоге вполне хватает на создание своего собственного, не зависящего от соседа файла и после его физического устранения он становиться сам соседом другому человеку, но такое происходит к сожалению очень и очень редко, особенно в последнее время, я так считаю, что эти яйца и появились потому что нас становиться все меньше и меньше.-
-Так что тоже можете умереть?-
-Раствориться, да это тоже возможно, ведь информация не может храниться вечно, она тоже теряется, без физической основы, а хороших физических носителей становиться меньше и меньше, хотя и численность населения растет, но найти дом становиться все труднее, хотя казалось бы технология и соответственно комфорт растет, но увы – мы просчитались вы еще слишком люди, крайности, те что вы называете пороками очень сильны над вашей сущностью.-
- Зачем же вы придумали эти яйца? И как вы они работают?-
- Мы не придумывали их, а их работа проста и понятна будет даже тебе – эта штуковина смешивает информационные поля человека и наше, симбиоз превращается в единое существование в моменты твоего бодрствования, это заканчивается лишь в момент физической смерти, когда мы снова разделяемся.-
Я открыл газету и начал искать объявления гадалок, магов и прочей нечисти в надежде найти помощь и у них, но увы все кричащие объявления были лишь глупой пародией на реальную картину жизни и не предвещали никаких положительных сдвигов в моей борьбе с зеленым змеем.
-Хочу предостеречь тебя от визитам к подобным персонам, нет вовсе не подумай, что я боюсь за себя, я скорее беспокоюсь о тебе-
-Почему ты боишься? Если ты так уж недоступен, то чего же тогда так испугался?-
- Я ИСПУГАЛСЯ? Нет тебе не напугать меня, только потому что ты сам не знаешь что есть страх, ты не разу не видел и жалкого отражения страха для того чтобы самому пугать-
Я засмеялся, причем смех был абсолютно искренний и очень задевающий, мне и в правду показалось, что даже если это и живет во мне, то по крайней мере оно слишком хорошего мнения о себе, мнит себя тертым калачом, играет роль морского волка мирно беседующего с юнгой на палубе какого-нибудь китобойного судна, нет это точно смешно и ничего более. В этот же момент я оказался где-то далеко, причем понятие далеко относилось наверное не только к расстоянию, но еще и ко времени. Смех прошел сам собой. Теперь стало ясно, что гад решил преподать мне урок, и от того как легко это у него начало получаться становилось как то не по себе. Я сидел в каком то деревянном строении и хоть это трудно объяснить смотрел вниз и видел, хотя вокруг была кромешная тьма, внизу в полузатопленном деревянном домике копошилось несколько существ, было плохо понятно что это, потому что эти существа утратили свой прежний облик и находились в жалком состоянии. Начав присматриваться я вдруг резко повалился вниз. И вдруг стало все понятно. Рядом со мной лежали два мертвых бобра, холодная вода заливала глаза, сил двигаться не было, рядом кто тоже копошился пытаясь сделать что-то, но что конкретно можно и нужно делать было не понятно, лишь дремучий инстинкт продолжал гнать меня куда то вперед, вперед по замкнутому кругу ловушки своего же дома, дома который построила та , что лежала не дыша рядом, выход из этой ловушки был завален ветками и она пыталась разгрызть их, но увы, все было тщетно, все мы погибали от холода и голода ужасный смрад забивал легкие гнилью, холодная вода затормаживала движение, голод лишал сил, а осознание того, что никто не придет, что никто не поможет рождала, то, что не было мне знакомо никогда – страх, я только сейчас начал понимать, каким он бывает, страх смешанный с бессильной злобой на обстоятельства затуманивал разум. Стоило мне остановиться как я начал тонуть, поднявшись опять на верх я вынужден был плыть дальше по кругу, и так продолжалось и продолжалось я кричал, я выл, но никто этого не слышал, никто не видел и никому не было до этого дела, но самое ужасное, что приходило мне в голову – никто даже не узнает о этой трагедии, об этом испытании. Время тянулось долго и липко как патока, оно обволокло меня собой, прошли годы или секунды не имело значения, единственное, что имело вес это стрех и боль. И если с болью было еще можно справиться, то страх просто сжирал меня. И наконец все кончилось – я пошел ко дну понимая, что больше никогда не всплыву, наверху раздавался шум от моего плавающего брата, он был покрепче и продолжал эту дикую гонку по кругу. Я же просто лег на дно и стал ждать, и ждал я не потому что мне надоело или я понял безвыходность положения – я ждал только потому что не было сил плыть дальше. Я подпрыгнул у себя на кровати дома, меня ужасно тошнило. Наклонившись над унитазом я опять услышал знакомый мне голос.
-Ты до сих пор считаешь, что я несколько преувеличиваю свой опыт?-
-Тварь, я ненавижу тебя, я тебя просто ненавижу сволочь-
- За что ты меня ненавидишь? За то что я показал тебе одну из миллиона историй что происходят каждый день? За то что ты подменил понятие страха на какое то извращенные страдания, которые и страданиями не назовешь? Чего ты боялся всю жизнь? Потерять работу? Потерять деньги? Потерять любовь? Но что общего имеют твои страхи с тем, что раньше именовалось страхом - и ты злишься на меня за то что такой серый и убогий. Мне трудно тебя понять-
Я снова варил себе кофе, снова тупо пялился в экран без желания вникать в жутко привлекательные предложения телемагазинов, все остановилось для меня хотя я был уверен в том, что это не есть начало чего то нового я в закромах моей души надеялся на чудо и эта надежда снова гнала меня на кухню к газовой плите, снова помогала открыть конфорку и все таки зажечь спичку, хотя мысль о том, чтобы не поджигать газ все сильнее и сильнее вдавливали меня в бесконечность кресла у телевизора. И тут мне пришла в голову одна мысль – МЕНЯ ВСЕ ЗАБЫЛИ! Да точно, всем плевать на меня абсолютно и бесповоротно, мало кого интересовало куда я делся, жив ли еще или быть может со мной что либо приключилось, никто даже не позвонил и не спросил не болен ли я, хотя если бы это и произошло я бы даже и не знал, что мне ответить. В сотый раз сканируя каналы, погруженный в свинцовые раздумья, я случайно нажал на кнопку телетекста, то, что я увидел поразило меня до самого дна моей заблудшей душонки. На экране красовалась надпись огромными лиловыми буквами – “Скупаю сувенирные пасхальные яйца (коллекционер) – Фаберже не предлагать( тел. ……..” Я начал судорожно записывать номер, как будто боялся, того, что телевизор сейчас выключиться или свет погаснет или весь мир рухнет а я не успею позвонить этому коллекционеру.
- Хочешь продать персональный ад другому? Да не очень то благоразумно с твоей стороны молодой человек- ненавистный голос продолжал свое вещание on-line прямо из моей головы в мою же голову.
-Заткнись сволочь, заткнись!!!-
-Слушай не звони ему – давай договоримся, не продавай этот портал он нам еще пригодиться-
- С чего это я не должен его продавать? Деньги на исходе, а в лотерею я так больше и не выигрывал.-
- Договорились, завтра ты покупаешь билет телелотереи и срубаешь Джек-пот это около 600 000 долларов пойдет?-
Я задумался, слишком заманчивым было это предложение, а я по-прежнему оставался человеком, хотя что-то мне подсказывало, что не зря эта змеюка так волнуется.
-Зачем тебе это долбанное яйцо?-
-Мне… абсолютно ни к чему – оно нужно в первую очередь тебе – с ним ты можешь хватать звезды с неба руками, можешь ловить их сетями или собрать все одновременно тралом-
-Не понимаю поясни-
-Ну в общих чертах – хочешь стать мэром? Или миллионером к примеру? Ну я просто хочу тебе дать то с чем бы ты себя вольготно чувствовал, ну и я естественно тоже-
-А яйцо то здесь причем?-
-Нельзя всех сделать миллионерами – лимит на удачу ограничен присоединишь другого не сможешь получать сам-
Я решал как жить дальше, единственное, что мешало принятию решению, это гудок в телефонной трубке, что я держал у уха.
-А плевать…-
-Алло здравствуйте- ответил грубый голос вежливым тоном
-Я по поводу объявления – у меня есть редкий сувенир, это очень старое пасхальное яйцо из непонятного материала-
-Оно раскрашено или однотонное?-
-Однотонное-

Предыдущая страница 3 Следущая страница


Жизнь шла... 4

-А каковы его размеры?-
-Да…. Ну… обычные яйцо как яйцо-
-Простите, но боюсь меня подобное не интересует-
-Жаль…- Короткие гудки в трубке гулко отозвались эхом у меня в голове, и словно в такт этому эху опять раздался монотонный голос.
-Ну вот и хорошо, не стоит разбрасывать свою удачу, свой шанс на безбедное существование, ты только подумай – у тебя может быть все, абсолютно все что ты желал и чего только можешь пожелать-
-Да……. Наверное- все ужасно осточертело, весь мир, включая солнце, луну и Родриге из мыльной оперы который в данный момент просил Донну стать его женой.
Я лег на кровать и провалился в сон, подобно мамонту наступившему на яму-ловушку.
Мой сон прервал настойчивый звонок в дверь.
-Что за мутант, что за тварь так бешено трезвонит- сказал я вслух пытаясь отыскать в темноте свои штаны, звонки тем временем стали все более и более нетерпеливыми. Я подошел к двери и глянул в глазок – за дверью стоял огромный мужик, по пояс голый, в спортивных штанах и тапочках и потеряв терпение начал барабанить кулаком в дверь.
-Не открывай!!! Не открывай это грабитель- голос впервые оказался встревоженным, что крайне меня удивило
-Кто?- нарочито хриплым голосом спросил я
-Кто?! Конь в пальто!!!!- заорал мужик на весь подъезд -Ты козел мне пол квартиры водой залил!!! Алкаш поганый!-
Черт я и в правду не знал кто живет у меня снизу. Блин грабители себя так не ведут, вряд ли кто-нибудь будет ночью орать будя весь подъезд, если хочет остаться незамеченным.
Я отодвинул задвижку и приоткрыл дверь. Последнее, что я увидел был электрошок который уткнулся в меня одновременно с мыслью о том, что зеленый гад был все же прав.
Ужасно болела голова, просто раскалывалась, я с трудом открыл глаза. Передо мной стоял этот странный мужик, но уже одетый в мою кофту. Руки были связаны и прикованы наручниками к спинке стула у меня за спиной, ноги, тоже были прикреплены к ножкам стула. Странный человек тем временем без слов подошел ко мне и запрокинув мою голову назад начал вливать мне в горло водку. Конец первой части.

ЧАСТЬ 2
- В чем дело!!!! В чем дело!!!!! Я орал словно раненный як, но мои вопли и крики не возымели никакого действия скорее наоборот, действие было абсолютно противоположенным, челюсти мои разжимались с нечеловеческой силой и водка обжигающим ядом текла в горло, я пытался плеваться выворачиваться, но все попытки так и оставались тщетны, голова начинала наливаться воздушным свинцом. Водка текла и текла, казалось этой пытке не будет конца, но рвотные массы вытолкнули излишек водки в желудке и глаза стали потихоньку закрываться, вместе с глазами закрывался и весь мир, начиная дикую пляску по кругу, когда веки наконец оказались закрытыми, то мир даже и не подумал остановиться – он все кружился и кружился, на этот раз разноцветными огоньками за пеленою глаз.

Утро. Ужасная вонь и влажность одежды заставили открыть глаза, я все так же сидел прикованным к стулу, но напротив сидел человек и деловито пялился на меня своими уставшими глазами. – Проснулся?! – спросил он, из моего чрева раздался только вой
- Пить !!?-, человек ухмыльнулся и спросил – что вчера не напился??? – после чего грузно встал и поплелся на кухню. Вода обильно пропитанная хлоркой, на тот момент мне показалась гибридом живой водицы с соком омолаживающих яблочек, наслаждаться ею мешал вовсе пустяк – скованные руки и облеванное тело, в остальном за этот час проведенного плена отношение ко мне было вполне гуманным. – Я тут все понял сразу, и вот и приехал, ты не обижайся, процесс долгий – странный человек достал из-за спины еще одну бутылку водки. Хотелось закричать, но кричать не было сил, пить водку хотелось тоже меньше всего.
– Что тебе нужно? Квартира? У меня ничего нет, не надо водки… -
- Квартира… - раскатистый смех отразился от обшарпанных обоев – Нет, мне не нужно от тебя ничего, мне нужен ты –
Вливающаяся водка тут же выливалась обратно попадая то и дело в нос, тем самым принося невероятные мучения. Я начал выплевывать этот суррогат на пол, но тут же получил затрещину от которой голова закружилась еще сильней и отекшие ноги перестали слушаться совсем. Человек пытавший меня ушел на кухню, но вскоре вернулся с пакетом апельсинового сока, начал разводить в нем водку, приговаривая:
- Ща легче пойдет, не бойся… что то ты слабо держишься, как то, рожа опухшая как у алкаша, а с водкой у тя напряг такой….-
- Не надо больше, скажите что вы хотите, больше не могу, живот страшно болит –
-Что хочу? Хочу что б ты выпил это. – опять зажатый нос, опять смрад дешевой водки.
Экзекуция продолжалась до тех пор пока я вовсе не потерял сознание.
Очнулся я явно не дома. Сознание возвращалось, но глаза по прежнему были закрыты, спиной я ощутил холодное основание моего лежбища, голова кружилась и просто раскалывалась на куски с первой минуты возвращения в мир, мысли путано извивались, но глаза по прежнему были закрыты, попытка открыть их удалась лишь на половину, один глаз накрепко слипся ресницами и ни в какую не хотел просыпаться, инстинктивно поведя рукой чтобы открыть его, я обнаружил очень интересную деталь, руки были накрепко привязаны мягкими ремнями. Одним глазом я окинул помещение, что представлялось моему углу обзора – потрескавшийся потолок, покрытый изъеденной темными точками побелкой и лохматая от пыли люстра, являвшая собой светильник с круглым плафоном не обещали ничего жизнерадостного, особенного будущего. Примерная картина происходящего начала прорисовываться у меня в голове. Так как мистического змея сидевшего у меня на шее не было, соответственно – его и не было вовсе, мое сверх странное поведение, наверняка кого то да и потревожило, наверняка запой и тот человек были лишь белой горячкой, да, по-моему влип, и влип настолько основательно, что как выбираться из подобного составляло наиболее интересный момент моего нынешнего состояния. Так кратко обобщить все что я знаю про психушку… теперь в нее кладут не всех кого попало, так есть в этом минус, ладно далее что я еще слышал, если человек попал его обкачивают чем то, для того чтобы превратить в овощ, еще лучше, так далее, далее, далее, в психушку кладут что бы отобрать квартиру, нет что то нет то, так что еще, а вот что еще – больной расстройством психики никогда не признает себя больным, черт, да вроде я сейчас здоров, змея нет… хватит, надо думать как выбраться. Но думать пришлось не долго, да и мыслей особенно то и не было, если учесть то что голова, руки и ноги были жестко зафиксированы, то вариантов было не особо много, точнее говоря не было совсем, оставалось только ждать, неизвестно правда чего и сколько. Я попытался закричать, но из пересохшего горла вырвался лишь жалкий стон, который в свою очередь дико сверля горло причинил вполне физические муки, ладно так больше делать не буду, странно что не слышно совсем ничего, просто звенящая пустота. Сколько точно прошло времени определить было крайне сложно – светильник все так же мерно изрыгал миллиарды и миллиарды фотонов пастельного - пыльного цвета, потолок все так же ухмылялся трещинами которые постепенно стали складываться мною в узор, образовывая картины, потом переплетаясь опять изменяться и приобретать совершенно иное значение, вспомнилось тяжелое воспоминание детства. Как то находясь в довольно юном возрасте я заболел, не могу определенно назвать причину болезни, но зато состояние отпечаталось довольно четка, так вот в то время и состояние приходилось долго лежать на кровати и я увидел в сети неровно покрашенной стенки слона, причем об этом яро доказывал родителям и всем, кто посещал меня, но правда слона так и никто и не увидел, да и я сам вскоре не смог его разглядеть, эта история наверное навсегда упала бы неприятным осадком в архивах моей памяти если бы не одно но, но носило имя странного человека поившего меня водкой, хотя быть может это но являло собой змея или слона из плохо крашенной стены, трудно было судить определенно лежа привязанным неизвестно кем, неизвестно когда и неизвестно за что. Тишина. Тишина наполняла раздражающим звоном все вокруг, ну хоть бы кусок штукатурки отвалился наконец бы рухнул издав хоть какой нить звук, а то тишина и такой же тихий свет круглой лампы. Закрыть глаза и ждать, ждать долго и ждать до тех пока.
Полубредовое состояние дремоты разрушили шаги. Шаги где то далеко и жасно приглушенные, но это точно были шаги, обязательно были шаги. Удар… видимо хлопнула дверь, секундная тишина, опять шаги, все громче и громче, да идут, точно идут, наверняка ко мне. Хорошо, что идут, очень хорошо, даже если я потом и пожалею об этой оценке – хорошо что идут. Лязг, так значит я лежу к комнате за железной дверью, не похоже не психушку, вряд ли там найдутся подобные одиночный номера люкс как тут, хотя я раньше никогда не был в психушке. Шаги по комнате, где то в невидимой моим глазом области, следует попытаться сказать что-нибудь. Мысль сказать что-нибудь была воспринята моим организмом буквально.
-Пииииить!- очень хриплый и измученный голос вырвался из потрескавшихся губ.
Посетитель вынырнул из темной зоны моего зрения. Это была женщина, довольно не молодая уже, но ее лицо хранило отпечаток дерзкой смазливости молодости.
-Пиииииииить!- еще более выло мое тело
К растрескавшимся губам приложилась еле влажная марля, я старался высосать из этой марлечки все что только можно было, марля прикладывалась еще и еще, пока губы наконец не избавились от режущей кромки. Женщина одетая в серый халат из грубой ткани бросила марлю куда то подмою кровать и отвернулась, видимо собираясь уходить.

Предыдущая страница 4 Следущая страница


5 Neptun8 http://neptun8.narod.ru/

- Стой! – чуть менее хриплым голосом произнес я, но видимо мои слова растворились в ехидной ухмылке побелки потолка.
- Стой! Еще! – но шаги, за гранью моего зрения уже отдалялись все четче и четче унося надежду открыть второй глаз. В голову начали лезть мысли, что в последнее время повинуясь какому то злобному року мои переделки были все жестче и жестче и когда казалось что хуже и быть не может, новое приключение жирной, красной чертой зачеркивало казалось бы верную догму и подписывала такие же слова чуть ниже. Выходит, что и это не предел, что может быть еще хуже, запутаннее, непонятней. Вдалеке опять что то хлопнуло, и шаги стали практически не слышны. Хотелось дико задергать всеми конечностями, но мои силы и крепость повязок на руках, ногах и шее, а быть может еще и на поясе -точно определить не мог из-за строгой фиксации всего остального тела), были слишком уж не равны. Ничего не оставалось как поддаться иссушению и впасть в очередную тяжелую дремоту.
Очередное выпадение в реальность случилось казалось бы на ровном месте, другими словами слух мой не воспринимал никаких звуков, зрение радовало все тем же унылым пейзажем запыленной лампы, но что то заставило меня очнуться, прошло около полуминуты прежде чем я понял, что какими то неизученными рецепторами я почувствовал отдаленные шаги в коридоре, опять глухой стук и шаги стали на порядок слышнее, снова лязг и шаги в мягкой обуви уже по помещению где посчастливилось отдыхать мне. Персонаж посетивший меня, оказался все той же женщиной в годах, в руках у которой я снова рассмотрел железное блюдо и марлю, на этот раз марля оказалась куда более смоченной и из нее теперь не каплями а тоненькими струйками падала вода.
-Глаз откройте- хриплый голос похоже игнорировал влагу и мягче не становился.
- Глаз мне откройте!- но женщина с неторопливостью палача продолжала дарить мне воду с марли и игнорировать мои вопросы. Так же спокойно и четко женщина швырнула марлю под мою кровать и удалилась снова в той же последовательности лязгнув дверью и приглушенно хлопнув чем то неведомым в дальнем коридоре. Думать хотелось меньше всего, хотелось скорее дождаться, чего? Да хоть чего нибудь, хотя бы ее следующего прихода ко мне. Выбор был не велик, пересчитать 27 трещин на потолке или закрыть глаз и продолжить тем самым бред, я не задумываясь над этой дилеммой неоправданно долго - закрыл глаз.
На этот раз пробуждение было намного стремительней прошлого, одновременно мысли шевелись все проворней, и я мгновенно понял, что видимо проворонил чей то приход, потому что пробуждение мое было вызвано лязгом. Шаркающие шаги, походка по звуку была куда тяжелее походки той женщины, кто то новый, интересно кто. Насколько же мало иногда человеку чтобы стать заинтересованным в жизни, то бывает живешь со змеей на шее, шатаешься по улицам наводненным фиолетовыми кроликами и огромными жуками и жизнь не интересна, ничего не хочется, а тут полежишь год или пару часов (неизвестно как долго) и сразу праздник на душе от того что пришел кто то кроме молчаливой женщины и вроде жизнь красками подкрасилась разными, наперекор пастельной лампе. Королевство круглой лампы дерзко разрушило угловатое мужское лицо с какими то удивленно-щенячими щелочками глаз, оно смотрела на меня как на инопланетянина.
- Глаз мне открой, будь другом – мой хриплый голос всеми силами пытался изобразить дружеский тон. Но похоже мужчина был то ли глухой, то ли слышал просьбу открыть глаз по тысячу раз на день, и даже не дрогнул не единым сплетением мышц на лице. В данной ситуации я решил воздержаться от жалобного скуления на тему освобождения хоть какой либо конечности. Впервые со времени моего нахождения тут меня начал пробирать гнев. Гнев от бессилия что либо сделать или что либо узнать о своей, по-видимому безрадостной, участи. Но действия мужчины немного отвлекли меня от нарастающей жалости к самому себе. Перед видящим глазом у меня возникли руки которые потянулись куда то наверх, за мою голову и вытащив оттуда пустую склянку со страшным грохотом поместили куда то под стол ее. В руках у него появилась полная склянка какой то мутной жидкости, цвет которой я не смог различить, приподнимаясь на цыпочки он несколько раз пытался водрузить ее на место пустой, и после этого так же исчез за пределом моего зрения. Мысли фонтанировали. Склянка, похоже я лежу под капельницей, но игл я не чувствую, хотя ногами и руками пошевелить могу. На всякий случай я стал сжимать и разжимать пальцы по очереди на руках и ногах. Глаз я открыть не могу, по-видимому не из за того что парализован, я напряг мышцы века, и явно почувствовал силу с которой пытался высвободить глаз… первый вывод был положителен – я все еще могу двигаться, хотя бы в пределах ремней. Вывод номер два всплыл сам собой – где я, у меня нет ни малейшего представления, от этого хотелось завыть, но по непонятной мне причине горло настолько жестко болело, что вытворить подобное было бы немыслимым. Тут я ощутил прилив тепла, теплого и нежного, словно пуховая перина зимнем вечером. Клонило в сон, но тут яростной пульсацией озарение пронзило меня – в капельнице есть нечто усыпляющее, то что видимо уже долгое время держит меня тут, и мое пробуждение вызвано тем, что она закончилась, Попытка сопротивляться тяжелым хлопьям сна провалилась вместе со мной, куда то вниз, в темноту и теплоту пуховой перины из детства.
Пробуждение. Свинцово тяжелое пробуждение…. Сознание волнами пробивалось пытаясь растрясти мозг. Начинаю осознавать себя. Кто я вспомнить невообразимо трудно, где я и зачем, понять не представляется возможно вообще. Свет, слепяще-белый свет пробивается сквозь ресницы принося с собой боль. Разрядом молнии боль пронизывает собой все тело от глаз до кончиков пальцев, инстинктивно начинаю сжиматься, но боль усиливается, одновременно с пониманием собственной слабости. Конечности свободны, но чувствительности практически нет, хотя стоило бы сказать, что к великой радости я что то чувствую. Попытка сдвинуться на сантиметр продолжалась вечность и вырвала из иссхошегося тела остаток энергии. Глаза пересохли одновременно со всеми нутром. Не холода не тепла нет, свет приносит боль, боль означает что еще жив, но надолго ли. Слух начинает возвращаться, какое то бульканье, но все равно что то слышу. Попытка двинуться принесла такую невообразимую боль что сознание начало меркнуть опять, внутри черепа заиграла музыка, какой то вальс, закружились листья, ворох желтых листьев в куче которых я пытаюсь найти патрон, да патрон, который я случайно уронил туда, обида и отчаяние от бессмысленного прерывания гор листьев, поганые желто-красные листья украли патрон, слезы…. Что то подобное было со мной в детстве, только анализировать нет сил, резкий провал в темную бездну, сознание исчезает где то вверху одновременно с ворохом желтых листьев и пропавшим патроном.
Голоса, где то рядом, совсем близко, сознание всплыло на этот раз так легко, хотя стоп, стоп, стоп, стоп я уже давно в сознании судя по тому что отчетливо различаю звуки, открыть глаза, мысль одновременно с действием. Потолок, потолок синий, нет не синий какого то сине-пастельного тона, голоса, все видно и слышно отчетливо.
- Твою мать опять встал, хрен ли ему не спиться то….- неожиданно в поле зрения оказался мужчина преклонного возраста, плохо выбритый, одетый в грязный халат серо-белого цвета, по фактуре напоминающий мешковину, он наклонился ко мне и булькающим голосом произес:
-Чо ты такой неугомонный зараза, я с тобой уже намучался, хрен ты моржовый-
- Где я? – голос мой прозвучал на удивление мне бодро, так бодро, как я не слышал его еще не разу в этом заведении, но вот слова сказанные мной произвели просто таки шокирующее действие на мужика в потрепанном халате, он рванулся куда то и заорал:
- Он пришел, пришел твою мать раньше времени! Быстро сюда! Он пришел, твою мать –
Подобное изречение повергло меня в изумление, и это изумление в сто крат усиливало мое желание выяснить суть дела, а именно узнать кто пришел и куда собственно, рванувшись вперед я с большим удовольствием заметил, что неожиданно сижу на кровати, и с неподдельной восхищеностью рассматриваю как шевелятся мои пальцы, как странно они все же выглядят если их давно не видеть, чем то напоминают щупальца осьминога. Ногти, ногти совсем нелогическое завершение мясистых отростков пальцев, очень даже смешно, ногти напоминают чем то стекла, стекла иллюминаторов за которыми прячутся пальцы, кто-нибудь мог бы написать даже на одном ногте “Аварийный выход – дерни шнур выдави ноготь”. Грохот, ботинок по бетонному полу отвлек меня, через несколько мгновений передо мной появился запыхавшийся парень который остановился в распахнутой двери как вкопанный, только его прерывистое дыхание сбивало его удивление и встревоженость.
- Прилягте пожалуйста - выдохнул он, в ответ я продолжал тупо пялиться на него, он осторожно вошел в комнату и смотрел на меня с неподдельным изумлением.
- Вы слышите что я говорю? – в интонации не было раздраженности, похоже его и правда интересовало состояние моего слуха.
- Слышу, но вот только ложиться не очень хочу – в голове заметались мысли о ремнях и я осторожно взглянул на кровать, креплений для ремней на ней не было, однако настороженность парня не внушала мне доверия.
- Вы можете мне сказать кто вы и где? –
- Нет. Не помню как меня зовут, и не помню как я тут очутился, тем более не скажу вам сколько времени я тут пробыл –
- Вам нельзя сейчас двигаться, ложитесь пожалуйста –
Тут страх начал потихоньку пробираться в мое тело заставляя поджать ноги и отползти на пару сантиметров назад.
- Не бойтесь я не причиню вам вреда вам просто надо прилечь –
- Не надо – мягким тоном ответил я.
- Хорошо, хорошо… - парень поднял ладоши в успокаивающем жесте. Мысли вели меня к тому, что быстрее всего это какой то практикант психолог которому профессор на лекции долго и нудно объяснял про то в глубинах сознания я должен увидеть отсутствие оружие у него в руках и успокоиться, но вот не хрена никакого успокоения я не чувствовал.
- Где я? И кто ты? –
-Не все сразу, успокойтесь пожалуйста, вам все объяснят, вы только не волнуйтесь, я не причиню вам никакого вреда, я – друг…-
- Пить дайте… - сказал я, хотя на удивление пить не хотелось вовсе, я сам толком не понял зачем я попросил.
- Сейчас, сейчас, подождите, сейчас принесут - он выглянул в дверь и заорал:
- Воды принесите! Федор! Воды неси! –
Неожиданно в дверь вбежал фиолетовый кролик который пробежав мимо парня направлялся ко мне. Дико задергав всем тем. Что у меня могло шевелиться с грохотом упал на пол повалив какие то склянки, коих почему то оказалось неизмеримое количество в этой комнате. Парень рванул ко мне и приподнял голову и испуганно заговорил.
- Не пугайтесь пожалуйста, я тоже вижу, это всего лишь фиолетовый кролик, в нем нет ничего страшного, он не может причинить нам с вами вреда, он не злой, не пугайтесь так я тоже вижу его –
В комнату зашел мужчина, что первым заметил мое пробуждение с трехлитровой банкой воды. Парень раздраженно бросил ему:
- Еще бы в ведре принес –
- Ну я чо знал, я то чо, может мало ли что…. –мужчина поставил банк на пол и вышел.
- Куда?! Стой! Помоги мне поднять гостя! Куда ты пошел, черт тебя дери? –

Предыдущая страница 5 Следущая страница


Жизнь шла... 6

Они вместе подняли меня на кровать, кролик исчез из поля мое зрения. И я не стал спрашивать про него, не имея сил что понимать или в чем то разбираться.
- Сейчас я сделаю вам укол вы на время хм…. уснете, после того как проснетесь вам все объяснят –
- Не надо уколов, не надо спать пожалуйста, не надо. – это была не просьба, это была мольба, мольба словно я просил пощады, никогда не ожидал от себя такой слабости духа, хотя в принципе и не приходилось то по большому счету испытывать эту дух на слабость.
Очередной резкий провал сознания.
Открыв глаза, я сразу начал садиться на кровати, рядом стоял мужчина который улыбался и смотрел на меня.
- Здравствуйте, я Павел, вчера вам пришлось перенести некоторый стресс, но вы отлично себя чувствуете, завидно отлично –
- Откуда вам знать как я себя чувствую? – в моем голосе прозвучало ехидное злорадство.
- О, если бы чувствовали себя плохо, заверяю вас, я бы видел это лучше чем вы чувствовали, сказывается опыт работы с такими как вы –
-Какими “такими”? С психами? –
- Нет, что вы, вы вовсе не псих, скорее даже эталон рационального разума, вы смогли сохранить логическое мышление после стольких лет проведенных здесь –
- Лет?! Скольких лет? –
- Около четырех лет, но это в принципе стандартный срок, вот только восстановить людей после такой спячки удается не всегда, так сказать издержки, но за ваше здоровье я уже абсолютно не беспокоюсь, поверьте этого краткого диалога с вами мне вполне достаточно чтобы сделать вывод – теперь вы здоровы на все сто процентов как физически, так и – мужчина постучал пальцем по своей голове – так сказать умственно.-
- А чем я болел? –
- Ну это вряд ли можно назвать болезнью, скорее, врожденный порок, но об этом позже, а пока если вы позволите могу я осмотреть вас, стандартный осмотр – ухо, горло, нос и тому подобное. –
- Осматриваете, если вам так интересно на меня попялиться, я тут у вас наверное ценным экспонатом числюсь, четыре года в коме… А родственники где? –
- Об этом позже, давайте проведем осмотр, встаньте пожалуйста –
С опаской за свои способности я попробовал приподняться, и хоть боль в коленях чувствовалась, я все же встал довольно таки легко, несмотря на четыре года… четыре года жизни овощем на фенолафтелиновой грядке… хотя по-моему фенолафтелин это что то другое…
- Присаживайтесь, давайте теперь поговорим –
- Давайте теперь я вас послушаю, мне ужасно интересно, что со мной стряслось, и что это за ужасный порок был у меня. –
- Ну не только у вас, скажем прямо, для того чтобы знать о чем рассказывать я должен знать о чем вы помнете-
- Ну помню как жил, как работал, как пил помню, помню змею на шее… -
- Змею… , простите, продолжайте –
- Последнее что помню это как меня электрошоком ударили и как водку в глотку вливали, и я вообще честно говоря так и не понимаю где я и главное зачем я тут. –
- А тут вовсе и не надо понимать, вы тут потому что вам в руки попало яйцо, помнете? Вот это и есть основная причина. –
- А вы кто? – я недоверчиво прищурился
- Вы уверены что готовы все услышать, если есть слабость или… -
- Говори…-
-Ну в общем мы провели вам ряд операции за эти четыре года чтобы ликвидировать органы отвечающие за контроль над вами-
-Органы?- я стал судорожно расстегивать рубашку, на теле были многочисленные рубцы, ощупывая голову я заметил и там швы, страх снова пробирался по моему телу, что то кричало во мне и сопротивлялось надежде на то, что все сказанное правда, я начал лихорадочно вспоминать о органах на продажу, эксперименты с биологическим оружием, химическим оружием, даже вспомнил инопланетян.
- Что вы вырезали из меня? –
- Систему которая позволяла вами манипулировать, вы нам нужны, нужны потому что вас выбрали, вам вручили яйцо, а вы отказались от него –
- Не особ меня и спрашивали… -
- Но во всяком случае вы сами нам позвонили –
- Ближе к делу, что за яйца, что за змеи, кролики, что за хрень вообще происходит –
- Хрень… хммм… ну ладно хрень, так хрень, хотите узнать все сразу? В лоб? Тогда держитесь за кровать что бы не упасть с нее, мы только что освободили вас путем хирургического вмешательства и многолетней адаптационной подготовки от хозяина вашего тела ради которого вы и появились на этот свет –

Предыдущая страница 6 Следущая страница


7 Neptun8 http://neptun8.narod.ru/

- Мужчина, у вас фамилия не Джекил случаем? Я хочу уйти из этой скотобойни –
Он дружелюбным жестом указал на дверь. Я встал и тяжело пошел к выходу, полный желания убраться отсюда подальше. Я подошел и повернул круглую ручку и замер. В коридоре роились фиолетовые кролики, кто то из них пробежал сквозь мои ноги, кто то висел на потолке. Нижняя челюсть отвисла и я закрыл дверь и пошел обратно к доктору, в комнате бегало несколько кроликов свободно пробегая через ноги доктора и через склянки расставленные на полу.
- Верю. Что за хозяин?-
- Ну как бы вам это проще сказать, хозяин это существо представляющее собой чистый разум не замутненный плотью, оно существует на вас и живет за счет вашего головного мозга используя его как физический носитель, вы всего лишь игрушка в его умелых руках, так сказать, впрочем вы и рождались специально для того чтобы держать его в себе, но не только вы, мы, мы все были выведены для этого.-
- А вы меня типа освободили, вы типа сопротивление иноземному разуму-
- Типа сопротивление громко сказано, типа иноземному вообще бред, это их планета на столько же насколько она и наша, скорее мы здесь пришельцы чем они, но начну все по порядку. Мы не сопротивление, наша задача не сопротивляться, наша задача сосуществовать и сосуществовать наиболее продуктивно, более всего мы напоминаем домашнее животное вырвавшееся на свободу, стараемся избавиться от ненужного нам хозяина, но по ряду объективный причин.-
- Например –
- Например следуя инстинкту самосохранения, открою вам один секрет, но ресурсы жизнеспособности человека распространяются далеко за сто лет, нас вообще создавали с большим запасом, причина нашей недолгой жизни в лапах хозяина – механизмы самоуничтожения, просто старение другими словами, ну к примеру: вам не надо объяснять что происходит с коровой которая перестает доиться без видимых причин, ровно как и с курицей переставшей нести яйца, а с человеком все то же самое, к 20 годам часть мозга эксплуатируемого хозяином физически перестает быть работоспособна на уровне годовалого младенца, для человека это в принципе не играет никакой роли, а вот для хозяина это все равно что уменьшение удоя, тогда хозяин включает механизм самоликвидации который сжирает в человеке все заставляя систему обеспечения нужной части мозга работать в ущерб остальному организму пашущему на износ. Процесс связан с окислением, и грубо говоря в определенный момент после запуска процесса самоликвидации кислород начинает медленно нас убивать, но это не сейчас по крайней мере… так вот если ликвидировать механизм самоликвидации состоящий из части головного мозга и ряда желез, так сказать обезвредить человека, то срок существования продлевается раз 20 или 100… точно сказать не могу, своей смертью еще никто не умирал. Но к сожалению мы становимся абсолютно непригодными для хозяев, так как ликвидировав то что нас убивает мы лишаем их того ради чего ни нас и создали. –
- А кролики? Я еще видел жуков. –
- Жуки и кролики…. Дело в том что мы, люди, как вид, довольно устаревшая модель, говоря проще архаизм модельного ряда. Земля, это вовсе не колыбель жизни во вселенной, земля это лишь ссылочная планета, тюрьма для хозяев. Кролики, подобно сторожевым псам поддерживают порядок среди заключенных. Ты упомянул жуков, так вот, жуки это “санитары леса”, они уничтожают тех кто по каким то причинам не подходит для использования хозяев, причин может быть много, но основная это кайф – наркота, алкоголь, и прочее. Средства одурманивающее мозг в нормальной концентрации вызывают отсутствие желание развиваться, притупляют возможности и желание бороться с хозяином, они носят профилактический характер, но стоит переборщить или употреблять их часто, то мозг становиться непригодным для хозяев, и тогда хозяева отдают человека на растерзание жукам, которые ускоряют процесс самоуничтожения. –
- А что хозяин не может запретить человеку пить? –
- Может… может заставить его бросить, но нарушается гармония, человеческий механизм, но то есть человек, идет в разнос, проще купить новый компьютер чем постоянно чинить глючный, так сказать чисто практический вариант… просто, холодно, бездушно, рационально. –
- А почему кролики здесь в таком количестве? –
- Ходить можешь? Пойдем, тогда все сам поймешь… -
Идти по коридору было страшно и больно одновременно, везде сновали кролики, они то и дело просачивались сквозь мое тело, ровно как и через стены и двери. Комнат подобных моей было не так уж много, слушая речь доктора (хотя я не был уверен, что это есть доктор), я представил себе огромный подземный город, на деле лишь коридор с десятком комнат, но до чего же было интересно заглянуть хоть в одну дверь, только чувство такта не позволяло мне сделать это. Мы подошли к концу коридора и вышли в другой еще прошли пару поворотов и тут я заметил скопление кроликов у одной из дверей. Мы подошли как раз туда. Доктор повернул ручку и впустил меня внутрь. Посреди круглой комнаты сидело темно-зеленое существо с худым телом и огромной головой, на голове располагались два огромных глаза вытянутой формы, нос, как таковой отсутствовал и был реализован двумя дыхательными отверстиями, ушей у существа не было. На шее этого существа сидело эфимерное существо хозяин которое напоминало морского дракона, оно томно взглянуло на нас. Доктор улыбнулся и помахал ему рукой, в ответ, существо хозяин гуманоида закрыло глаза и перестало обращать нас какое либо внимание.
- Представляю тебе: это Веня и его хозяин, Веня это homo superior одна из продвинутых моделей, срок эксплуатации по сравнению с sapiens увеличен в 10 раз, не подвержен эмоциональной активности, низкий метаболизм и привыкание, универсальность в рабочем диапазоне температур.-
- Словно продаешь Веню… -
- Просто рассказываю тебе о “Феррари” в мире органической жизни.-
- А что таким как он не заселили то всю землю? Чего нас сюда насажали то? –
- Забыл? Земля это колония, далекая колония, где ты видел в тюрьме что бы зэки на водяных матрасах с подогревом спали и ели устриц в винном соусе, как говорил хозяин Вени (на самом деле его имя какой-то гортанный хрип), sapiens это продукт улучшения их жизни, типа гуманное отношение к заключенным, на динозаврах ютиться хозяевам было ой как не просто.-
- Так что динозавров…. –
- Да, да, типа перепланировка с улучшением условия содержания –
- Он предатель из числа хозяев? – мы выходили из комнаты закрывая за собой дверь.
- Нет, вовсе не предатель, он надсмотрщик за нашей половиной земли, а мы его тайная служба, по идеи освобождать органические существа от хозяев строго запрещено. Когда прилетают комиссии – слышал про НЛО? Так вот это и есть комиссии, мы тут все сидим прячемся, а в остальное время мы глаза и уши Вени. –
- А он может нас.. ну убить может? –
Доктор сурово посмотрел на меня и тихо ответил
- Может –
По тону сказанного я понял что эта тема является закрытой, если вообще не является табу.
У меня было еще куча вопросов, но я слишком устал чтобы их задавать и решил спросить про то где я теперь буду жить.
- А где моя комната будет? –
- Комната? Зачем тебе тут жить? Ты дома будешь жить –
- Дома? Не понял что то… а зачем дома то? –
- Ты будешь как я и все остальные “наши” следить за социумом, выявлять процессы внутри колонии, в общем будешь тайным агентом, за что и получаешь награду – долгую и счастливую хе хе хе жизнь. –
- Поспать перед дорогой, да поесть хоть дадите? – - Поесть пожалуйста, а спать, спать теперь тебе никогда более не придется, но тут условие есть, хоть ты и спать не можешь, но симулировать сон обязан понял? –

Предыдущая страница 7 Следущая страница


Жизнь шла... 8

- Чего тут не понятного, вот только скажи мне, чего я? Чего я именно то выбран –
- Ну тут в общем все совсем просто – тебя выбрали как человека способного сами хозяева, для того чтобы ты во власть пошел, мы тебя и взяли потому что они тебя выбрали, яйцо то не каждому дают, а то жили бы все королями да принцессами, удачный ты экземпляр народился вот и все. –
-А мне удав все по другому говорил –
- Ты что думаешь что он тебе прямо бы так и выдал – Ты курица наседка затнись и подчиняйся, смешной ты однако. Он наверное тебе и лапшу на уши вешал по поводу того что ты сам можешь стать хозяином, знай – брехня, мы с ними различные виды материи и ничего более, ты живой – значит живешь, нет – значит конец – понял? -
Солнце, безжалостное солнце не скупящиеся на свои лучи неимоверно больно жжет лицо. Лес. Лес застывший словно в глицериновой сфере, мертвый, тихий лес, лес поющий безмолвный реквием в унисон солнцу. Я сижу на поляне, одинокой и пустой поляне леса наполненного пустой жизнью. Пустой и никчемной жизнью застывший в лучах солнца. Обрывки воспоминаний причудливыми водоворотами сплетаются в стон, беззвучный как лес, беззвучный, как солнце. Этот стон вовсе не походит на плач, нет, все что угодно, но только не слезы могут вылиться из глазниц этого стона, стона обросшего сединой нереализованных, и пустых идей. Лицо с натянутыми мышцами идет наперекор мыслям, словно бросая вызов солнцу, ветру и прочим пустым атрибутам, окружающей обстановки.
Думать не хотелось, забываться хотелось еще меньше, идти вперед не было ни сил не желания, дорога назад была отрезана взорванными мостами открывшейся правды. Руки, сухие смуглые руки не были более орудием, ноги, не были более хранителем, мозг был лишь механизмом, лишь аппаратом который противился воспринимать жестокую истину, стараясь найти закоулки в железнобетонной логике планеты №3. Глаза и слух, вот чем я стал, пожелтевшие белки глаз и притупившийся слух стали моим оракулом и моей голгофой одновременно. Все то ради чего я был умещалось в одном маленьком черепке, все то ради чего нужен был мой биологический материал. Люди, окружающие, социум, эти слова стали лишь жухлой листвой, злой сказкой с хорошо продуманным финалом в котором все четче и четче растворялся хэппи-энд. Друзей не стало одновременно с врагами, исчезли лидеры, исчезли первые и последние появились серые, серые, которые массой своих доводов и умозаключений навеянных невидимыми хозяевами упорно продолжали тащить все новые и новые прутья в гигантский муравейник, удивляясь порой, тому, что смогли осилить казалось бы неимоверно тяжелый груз. Злости на них не было, не было оттого что она не могла появиться, злиться на них было бы настолько же глупо как злиться на пылесос или кофемолку. “Жизнь театр, а люди в нем актеры” …. насколько же недальновидным я был что бы не понять смысл слов четко и ярко характеризующих все происходящее, знаки, знаки лежали рядом, они буквально орали и маячили красным светом. чтобы я обратил внимание, но разум затуманенный хозяином не давал не единого шанса расплести самый простой клубок из существующих на холодной и безжизненной планете №3.

Предыдущая страница 8


1 2 3 4 5 6 7 8


Книга создана программой ChmBookCreator

Neptun8
http://neptun8.narod.ru/

Жизнь шла...

Начать чтение книги

Анонс

"Жизнь шла", это первые две главы из книги, что я пишу, пишу о том, что видиться и что мечтается, что представляется и что хочеться сказать, но сказать зачастую некому, поэтому мне и приходиться все изливать бумаге бледно мерцающей за стеклом монитора.