Neptun8 - Масса.

1 Neptun8

Трактат о погибающих жизнях или агнец депрессии Все было так типично, даже обыденно, на такое не обращают внимание те кто смотрит, но для него это было огромное событие в жизни. А произошло то, что происходит с тысячами людей на этой планете каждый день, он встретил свою единственную и ненаглядную. Да, это было поистине чудесным событием, целая череда случайностей вылилась в конце концов в эту встречу, как казалось с единственной и не повторимой. Он учился в институте, уже на втором курсе и ему казалось он уже совсем взрослый и самостоятельный. Она училась в другом институте, правильнее сказать только поступила и начинала привыкать к студенческой жизни, такой многообещающей и заманчивой на ее взгляд. Встреча этих двоих произошла вполне прозаическом месте, где подобные встречи давно стоят на потоке - на дискотеке в каком-то столичном клубе. Все было очень просто и незатейлево, бармен наливал коктели, водку, пиво, приятель довольно захмелев начал тащить его чтобы познакомить с какими-то его знакомыми девушками, что было далее можно найти в любом дешевом романе: их глаза встретились и они поняли… что после слишком банально, чтобы описывать. Они встречаются уже три месяца, жизнь так прекрасна и замечательна. Ее мама, сама добродетель, никогда не вмешивается, его родители тоже благосклонно относятся к этой паре и похоже уже распланировали его жизнь лет так на двадцать вперед. Жизнь окрасилась в розовый цвет, в принципе для него она никогда не меняла своей краски. По другому и быть не могло, он родился и вырос в столице, дорогие машины текут по венам этого огромного организма, блеск витрин,афиш и вывесок ночью заменяет солнце, а недостаток зеленой травы и чистого неба компенсируется по выходным на даче.
Будильник зазвонил так противно, казалось что в этот механизм создатели специально вмонтировали невидимое сверло которое ровно в семь пятнадцать врезалось в голову счастливому обладателю этого чуда конструкторской мысли. Проснувшись он отключил его и лег обратно в постель. “Просыпайся соня, это сегодня опять повторит или придумает что-нибудь новое??”, мысли вязли у него в голове, как в киселе. Дверь в комнату открылась и зашла мать : Просыпайся соня, все на свете проспишь- мать стояла рядом с кроватью . Уже давно проснулся – За окном уже светило солнце, заливая своим светом всю кухню, в стакане остывал кофе, тосты с вареньем лежали на тарелке разнося свой запах по кухне, отец в коридоре перед зеркалом поправлял галстук, мать завтракала напротив, а по телевизору показывали про какую-то войну, где куча узкоглазых солдат сидело в окопе, на секунду камера остановилась на бойце, лицо которого было обезображено шрамом, это было где-то очень, очень далеко, он отвернул голову от экрана и крикнул в коридор: Пап оставь денег, я сегодня в клуб с Маринкой иду.- У матери возмешь – сказал отец уже выходя за порог. Мам?? – Хорошо, хорошо, только позвони когда будете уезжать – наиграно вежливым голосом ответила мама По телевизору показывали депутатов и говорили о реформе сельского хозяйства.
На первой лекции он ничего не писал, потому что обсуждал девушку одного одногрупника. На перерыве он пошел купить себе кофе, но зазвонил сотовый - ему звонила она. Через час они уже вместе гуляли под лучами осеннего солнца, а толстый профессор продолжал надрываться в душной аудитории. Ему казалось, а может это было на тот момент правдой, что он самый счастливый человек на свете. И правда, что еще нужно ? Нет конечно квартира и машина не помешают. Листья разлетались из-под ног, пиво потихоньку проподало из бутылки, разговор был таким беспечным и прекрасным. Так прошло время до тех пор когда можно будет появиться у нее дома сделав вид, что только что они встретились после занятий. Пообедав у нее он позвонил матери на работу. Мам я сегодня не приеду, мы на ночь в клубе останемся- Хмм… а с вами кто еще будет?? – Да, еще поедут Вадим, Олег и их девчонки- Ладно, только осторожнее, а да, денег то хватит??- Хватит, завтра если я к Маринке поеду я позвоню- Хорошо, звони – Пока – Он положил трубку и уставился в окно. Естественно ни о каком клубе речи не шло, просто ее мама сегодня уезжала к своей сестре на какой-то там юбилей. Ее мать прихорашивалась перед зеркалом и давала своей дочери наставления. Он пошел в комнату лег на диван и включил телевизор. Входная дверь хлопнула и он хотел выйти из комнаты, но в комнату забежал старик похожий на бомжа и схватил его за руку, он испугался и попытался отдернуть руку, но уже было поздно.
Темнота. Полная и беспощадная. Странное ощущение, ничто не сковывает, но двигать просто не чем. Страх. Мысли.”Где я?? Что произошло?? Да где это я??” Называй это место как тебе вздумается- Кто ты??- мысли переполняли его голову, впрочем он не был уверен есть ли она у него еще. Трудно тебе сказать, но за руку тебя схватил именно я – Мне надо обратно - Больше тебе ничего не надо?? – Я что умер? – Мечтай… наивный, ладно слушай сынок у нас короче заминочка вышла и кому – то надо ее исправлять, вот тебя мы и взяли. Дело вот какое… - Слушайте дедушка я хочу обратно мне …- у него уже был надрывный тон Не надо меня перебивать, короче говоря у нас душ недобор, они пропадают куда-то, вот мы их и будем добирать, а тебя за пару минут впихивать, так что ты теперь у нас будешь - Но как же мама, Маринка .. да они меня обыщутся… да мне здесь нельзя - Да ты не переживай ты там тогда не рождался вообще, место там уже тогда родился другой – Да что…. выпустите пожалуйста.. – Ладно не ной, все тебе уже пора – Почему именно я?? – Спроси это у ягнят, которые на жертвенный камень ложатся –
Холодно, все тело болит. Тело! “Я жив! Все это из-за этого проклятого пива, так и знал что испорченное, видно грибок какой-нибудь галюциногенный, глаза трудно открыть”. Кафельный потолок, сбоку что-то пищит. Над ним склонилось лицо с белой марлевой повязкой. “Точно в больнице, живой, я живой!”. Вдруг к его глазам протянулась рука и закрыла ему глаза. “А!ААААААА!”
Толпа народа в старинных костюмах, руки завязаны за спиной. Он поднял голову и увидел то, что видел только в фильмах. Над собравшийся толпой возвышалась гильотина, рядом с ней стоял палач в черном колпаке. Это не я! Вы не того казнить хотите! Отпустите ! Удар в спину заставил его замолчать и опустится на землю дальше его волочили. Вдруг он понял, что думает и говорит по-французки, старик не врал. Что было дальше он плохо понимал, какой-то человек что-то читал, люди вокруг вели себя по разному: кто-то веселился и тыкал в него пальцем, дамы в основном плакали. Он лишь кричал:”Мамочка родная! Мама..” и плакал. Его голову положили на доску в характерную выемку. Последнее что он увидел это плетенная корзина куда его, впрочем нет, собственной у него не было, голова уткнулась носом.
Грязь. Ночь. Небо светится от сигнальных ракет. Крики, стоны, свист пуль, в руках винтовка со штыком. Он ошарашено стоял и не мог понять где находится. Вдруг в окоп запрыгнул человек в зеленой форме, на каске у него красовалась красная звезда, лицо перекосила гримаса в которой смешались страх и лютая ненависть. Солдат заорал: На мразь! - и угловато размахнувшись винтовкой поразил цель. Боль, какая сильная боль. Падая он успел заметить орла со свастикой у себя на груди. Русский солдат наступил ему на грудь и что-то крича побежал дальше по окопу. Грязь забилась в рот, изо рта полилась кровь. “Почему я???”.
Город. Знойная жара. Поток машин. Он обернул голову. Навстречу мчался огромный грузовик, такие он видел, только в американских фильмах. Он резко прыгнул в сторону и упал на землю, юбка задралась, каблук сломался, но все же он смог. “Да! Я Сделал это! Я победил!” Он поднялся, поднял голову к ослепительно голубому небу и улыбнулся к нему подбежали какие то люди и стали наперебой спрашивать:”C вами все в порядке??”. На что он ответил женским голосом: “Мне лучше чем когда либо нибыло”. Вдруг в груди что-то кольнуло, потом в глазах все потемнело. “Нет! Это не честно, не честно!”
Звездное небо вокруг. В руках штурвал. Он повернул голову налево, везде было небо. На лице кислородная маска, на голове шлем, везде мигающие приборы. “Ну давай быстрее! Сейчас загорится двигатель или откажет какая-нибудь бортовая автоматика, только быстрее!” На каком-то экранчика замигала красная лампочка. Ракета нашла свою цель. Боевая машина в воздухе превратилась в кучу горящих обломков. На земле люди запрыгали и закричали от радости.
Грязь. Вонь. Крики. Он в окопе в руках винтовка с окрававленным штыком. Перед ним немецкий солдат смотрит себе на кровавую рану зияющую на груди.”Это уже смешно! Этот фашист тоже я!” Немец упал, он наступил ему на грудь и с криком “Получай сволочь!” побежал вперед, наступая на трупы лежавшие в окопе. Сзади раздался выстрел, он оглянулся. Немецкий офицер держал дымящийся пистолет перед собой. “Небо, звезды, красиво, там меня недавно сбили”
Тронный зал. Он одет в мантию. Рядом придворные, вся отделка комнаты блестит золотом. “Явно не Россия” подумал он глядя на гербы и надписи на стенах. Он повернул голову и увидел свою Марину, она была королевой. - Ты .. Ты ли это??- спросил он недоуменно. А кого ты хотел здесь увидеть??- Придворные начали быстро выходить, и вскоре зал опустел и туда вошел какой то человек, присел на одно колено и велел страже покинуть помещение и закрыть двери. Стража поспешила выполнить приказ. “Сейчас он меня убьет”. Однако он начал говорить о какой-то войне и жаловаться на кого-то. Королева встала и прошла к трону короля и достала кинжал. Два четких и быстрых удара и окровавленый король упал напол, и гость дворца с кинжалом в животе корчился пытаясь закричать. - Он убил короля, а потом убил себя – вопила уже вдовствующая королева.
Так продолжалось долго, очень долго, надежды на сумасшествие не оправдались, он тонул, горел, подрывался на минах, падал в самолетах, задыхался в газовых камерах фашистских лагерей, замерзал с наполеоновской армией в Москве, был во всех армиях, летал в космос спускался на дно океана, облучался в Хиросиме и Чернобыле. Но однажды в горящем танке появился старик и взял его за руку. Мы нашли утечку и ликвидировали ее, твоя помощь нам более не нужна благодарю за помощь- Он положил трубку и уставился в окно. Естественно ни о каком клубе речи не шло, просто ее мама сегодня уезжала к своей сестре на какой-то там юбилей. Ее мать прихорашивалась перед зеркалом и давала своей дочери наставления. Он пошел в комнату лег на диван и включил телевизор. Входная дверь хлопнула и он хотел выйти из комнаты, но остановился, в комнату вошла она. - Мама уехала- ласково сказала она. Я знаю я был королем, а ты была королевой, я был рабом на плантациях и ты была рабыней, да и еще много кем мы были вместе, знаешь ты меня убиваешь. Прости – Он пришел домой, включил телевизор там повторяли утренние кадры, где какой-то человек с шрамом на лице улыбался в камеру. Мама спросила: Вы что поругались? Ты же не хотел приезжать домой сегодня?- Он показал пальцем в экран и сказал : Его возьмут в плен и вспорют брюхо. – Он переключил канал, там шел какой-то боевик, актеры стреляли друг в друга, резали и сбрасывали с крыш. Тебе нравятся смотреть такие фильмы, мам?- Он закурил сигарету, закрыл лицо руками и склонил голову.

1


1


Neptun8 - Масса.

Книга создана программой ChmBookCreator

Neptun8

Масса.

Начать чтение книги

Нет описания